<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>KÜR  &raquo; Saytın arxivi   &raquo; 2 FEVRAL GƏNCLƏR GÜNÜDÜR</title>
<meta name="generator" content="WordPress 4.5.3" /> <!-- leave this for stats -->
<link rel="stylesheet" href="http://www.kur-yevlax.com/wp-content/themes/cloudy/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.kur-yevlax.com/wp-content/themes/cloudy/print.css" type="text/css" media="print" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.kur-yevlax.com/?feed=rss2" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.kur-yevlax.com/?feed=rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.kur-yevlax.com/?feed=atom" />
<link rel="pingback" href="http://www.kur-yevlax.com/xmlrpc.php" />
	<link rel='archives' title='Fevral 2017' href='http://www.kur-yevlax.com/?m=201702' />
	<link rel='archives' title='Yanvar 2017' href='http://www.kur-yevlax.com/?m=201701' />
	<link rel='archives' title='Dekabr 2016' href='http://www.kur-yevlax.com/?m=201612' />
	<link rel='archives' title='Noyabr 2016' href='http://www.kur-yevlax.com/?m=201611' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.kur-yevlax.com/?m=201610' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.kur-yevlax.com/?m=201609' />
	<link rel='archives' title='Avqust 2016' href='http://www.kur-yevlax.com/?m=201608' />
	<link rel='archives' title='İyul 2016' href='http://www.kur-yevlax.com/?m=201607' />
	<link rel='archives' title='İyun 2016' href='http://www.kur-yevlax.com/?m=201606' />
	<link rel='archives' title='May 2016' href='http://www.kur-yevlax.com/?m=201605' />
	<link rel='archives' title='Aprel 2016' href='http://www.kur-yevlax.com/?m=201604' />
	<link rel='archives' title='Mart 2016' href='http://www.kur-yevlax.com/?m=201603' />
	<link rel='archives' title='Fevral 2016' href='http://www.kur-yevlax.com/?m=201602' />
	<link rel='archives' title='Yanvar 2016' href='http://www.kur-yevlax.com/?m=201601' />
	<link rel='archives' title='Dekabr 2015' href='http://www.kur-yevlax.com/?m=201512' />
	<link rel='archives' title='Noyabr 2015' href='http://www.kur-yevlax.com/?m=201511' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.kur-yevlax.com/?m=201510' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.kur-yevlax.com/?m=201509' />
	<link rel='archives' title='Avqust 2015' href='http://www.kur-yevlax.com/?m=201508' />
	<link rel='archives' title='İyul 2015' href='http://www.kur-yevlax.com/?m=201507' />
	<link rel='archives' title='İyun 2015' href='http://www.kur-yevlax.com/?m=201506' />
	<link rel='archives' title='May 2015' href='http://www.kur-yevlax.com/?m=201505' />
	<link rel='archives' title='Aprel 2015' href='http://www.kur-yevlax.com/?m=201504' />
	<link rel='archives' title='Mart 2015' href='http://www.kur-yevlax.com/?m=201503' />
	<link rel='archives' title='Fevral 2015' href='http://www.kur-yevlax.com/?m=201502' />
	<link rel='archives' title='Yanvar 2015' href='http://www.kur-yevlax.com/?m=201501' />
	<link rel='archives' title='Dekabr 2014' href='http://www.kur-yevlax.com/?m=201412' />
	<link rel='archives' title='Noyabr 2014' href='http://www.kur-yevlax.com/?m=201411' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.kur-yevlax.com/?m=201410' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.kur-yevlax.com/?m=201409' />
	<link rel='archives' title='İyul 2014' href='http://www.kur-yevlax.com/?m=201407' />
	<link rel='archives' title='İyun 2014' href='http://www.kur-yevlax.com/?m=201406' />
	<link rel='archives' title='May 2014' href='http://www.kur-yevlax.com/?m=201405' />
	<link rel='archives' title='Aprel 2014' href='http://www.kur-yevlax.com/?m=201404' />
	<link rel='archives' title='Mart 2014' href='http://www.kur-yevlax.com/?m=201403' />
	<link rel='archives' title='Fevral 2014' href='http://www.kur-yevlax.com/?m=201402' />
	<link rel='archives' title='Yanvar 2014' href='http://www.kur-yevlax.com/?m=201401' />
	<link rel='archives' title='Dekabr 2013' href='http://www.kur-yevlax.com/?m=201312' />
	<link rel='archives' title='Noyabr 2013' href='http://www.kur-yevlax.com/?m=201311' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.kur-yevlax.com/?m=201310' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.kur-yevlax.com/?m=201309' />
	<link rel='archives' title='Avqust 2013' href='http://www.kur-yevlax.com/?m=201308' />
	<link rel='archives' title='İyul 2013' href='http://www.kur-yevlax.com/?m=201307' />
	<link rel='archives' title='İyun 2013' href='http://www.kur-yevlax.com/?m=201306' />
	<link rel='archives' title='May 2013' href='http://www.kur-yevlax.com/?m=201305' />
	<link rel='archives' title='Aprel 2013' href='http://www.kur-yevlax.com/?m=201304' />
	<link rel='archives' title='Mart 2013' href='http://www.kur-yevlax.com/?m=201303' />
	<link rel='archives' title='Fevral 2013' href='http://www.kur-yevlax.com/?m=201302' />
	<link rel='archives' title='Yanvar 2013' href='http://www.kur-yevlax.com/?m=201301' />
	<link rel='archives' title='Dekabr 2012' href='http://www.kur-yevlax.com/?m=201212' />
	<link rel='archives' title='Noyabr 2012' href='http://www.kur-yevlax.com/?m=201211' />
	<link rel='archives' title='Oktyabr 2012' href='http://www.kur-yevlax.com/?m=201210' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.kur-yevlax.com/?m=201209' />
	<link rel='archives' title='Avqust 2012' href='http://www.kur-yevlax.com/?m=201208' />
	<link rel='archives' title='İyul 2012' href='http://www.kur-yevlax.com/?m=201207' />
	<link rel='archives' title='İyun 2012' href='http://www.kur-yevlax.com/?m=201206' />
	<link rel='archives' title='May 2012' href='http://www.kur-yevlax.com/?m=201205' />
	<link rel='archives' title='Aprel 2012' href='http://www.kur-yevlax.com/?m=201204' />
	<link rel='archives' title='Mart 2012' href='http://www.kur-yevlax.com/?m=201203' />
	<link rel='archives' title='Fevral 2012' href='http://www.kur-yevlax.com/?m=201202' />
	<link rel='archives' title='Yanvar 2012' href='http://www.kur-yevlax.com/?m=201201' />
	<link rel='archives' title='Dekabr 2011' href='http://www.kur-yevlax.com/?m=201112' />
	<link rel='archives' title='Noyabr 2011' href='http://www.kur-yevlax.com/?m=201111' />
	<link rel='archives' title='Oktyabr 2011' href='http://www.kur-yevlax.com/?m=201110' />
	<link rel='archives' title='Sentyabr 2011' href='http://www.kur-yevlax.com/?m=201109' />
	<link rel='archives' title='Avqust 2011' href='http://www.kur-yevlax.com/?m=201108' />
	<link rel='archives' title='İyul 2011' href='http://www.kur-yevlax.com/?m=201107' />
	<link rel='archives' title='İyun 2011' href='http://www.kur-yevlax.com/?m=201106' />
	<link rel='archives' title='May 2011' href='http://www.kur-yevlax.com/?m=201105' />
	<link rel='archives' title='Aprel 2011' href='http://www.kur-yevlax.com/?m=201104' />
	<link rel='archives' title='Mart 2011' href='http://www.kur-yevlax.com/?m=201103' />
	<link rel='archives' title='Fevral 2011' href='http://www.kur-yevlax.com/?m=201102' />
	<link rel='archives' title='Yanvar 2011' href='http://www.kur-yevlax.com/?m=201101' />
	<link rel='archives' title='Dekabr 2010' href='http://www.kur-yevlax.com/?m=201012' />
	<link rel='archives' title='Noyabr 2010' href='http://www.kur-yevlax.com/?m=201011' />
	<link rel='archives' title='Oktyabr 2010' href='http://www.kur-yevlax.com/?m=201010' />
	<link rel='archives' title='Sentyabr 2010' href='http://www.kur-yevlax.com/?m=201009' />
	<link rel='archives' title='Avqust 2010' href='http://www.kur-yevlax.com/?m=201008' />
	<link rel='archives' title='İyul 2010' href='http://www.kur-yevlax.com/?m=201007' />
	<link rel='archives' title='İyun 2010' href='http://www.kur-yevlax.com/?m=201006' />
	<link rel='archives' title='May 2010' href='http://www.kur-yevlax.com/?m=201005' />
	<link rel='archives' title='Aprel 2010' href='http://www.kur-yevlax.com/?m=201004' />
	<link rel='archives' title='Mart 2010' href='http://www.kur-yevlax.com/?m=201003' />
	<link rel='archives' title='Fevral 2010' href='http://www.kur-yevlax.com/?m=201002' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.kur-yevlax.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.kur-yevlax.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel="stylesheet" href="http://www.kur-yevlax.com/wp-content/plugins/share-buttons/css/share-buttons-user.css" type="text/css" />
<meta name="description" content=" Mən 2003-cü ildə Prezident kimi fəaliyyətə təzə başlayanda demişdim ki, bizim əsas vəzifəmiz  iqtisadi kapitalı, daha doğrusu, &quot;qara qızıl&quot;ı insan kapitalına çevirməkdir. Bugünkü gənclər-müstəqillik dövründə böyümüş, tərbiyə almış gənclər bizim üçün..." />
<html xmlns:fb="http://ogp.me/ns/fb#"><meta property="og:title" content="2 FEVRAL GƏNCLƏR GÜNÜDÜR" /> 
<meta property="og:description" content=" Mən 2003-cü ildə Prezident kimi fəaliyyətə təzə başlayanda demişdim ki, bizim əsas vəzifəmiz  iqtisadi kapitalı, daha doğrusu, &quot;qara qızıl&quot;ı insan kapitalına çevirməkdir. Bugünkü gənclər-müstəqillik dövründə böyümüş, tərbiyə almış gənclər bizim üçün..." />
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script type='text/javascript' src='http://www.kur-yevlax.com/wp-content/plugins/share-buttons/js/share-buttons.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://vkontakte.ru/js/api/share.js?11&#038;ver=4.5.3'></script>
<script type='text/javascript' src='http://userapi.com/js/api/openapi.js?34&#038;ver=4.5.3'></script>
<script type='text/javascript' src='http://stg.odnoklassniki.ru/share/odkl_share.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.kur-yevlax.com/wp-content/plugins/share-buttons/js/odkl_init.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://cdn.connect.mail.ru/js/share/2/share.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.google.com/buzz/api/button.js?ver=4.5.3'></script>
<link rel='https://api.w.org/' href='http://www.kur-yevlax.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kur-yevlax.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kur-yevlax.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='BACARIQLI QIZ' href='http://www.kur-yevlax.com/?p=15300' />
<link rel='next' title='VERGİLƏR NAZİRLİYİ YEVLAXDA SAHİBKARLARLA GÖRÜŞ KEÇİRİB' href='http://www.kur-yevlax.com/?p=15305' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel="canonical" href="http://www.kur-yevlax.com/?p=15302" />
<link rel='shortlink' href='http://www.kur-yevlax.com/?p=15302' />
<link rel="alternate" type="application/json+oembed" href="http://www.kur-yevlax.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.kur-yevlax.com%2F%3Fp%3D15302" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kur-yevlax.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.kur-yevlax.com%2F%3Fp%3D15302&#038;format=xml" />
<!--[if IE ]>
<link type="text/css" rel="stylesheet" media="screen" href="http://www.kur-yevlax.com/wp-content/themes/cloudy/ie.css" />
<![endif]-->
</head>
<body>
    <div id="root">
    	<div id="header">
            <ul class="menu">
                <li><a href="http://www.kur-yevlax.com">Ana səhifə</a></li>
                <li class="page_item page-item-2"><a href="http://www.kur-yevlax.com/?page_id=2">Yevlax haqqında</a></li>
<li class="page_item page-item-8"><a href="http://www.kur-yevlax.com/?page_id=8">Baş redaktordan</a></li>
<li class="page_item page-item-11"><a href="http://www.kur-yevlax.com/?page_id=11">Mətbuat haqqında</a></li>
<li class="page_item page-item-17"><a href="http://www.kur-yevlax.com/?page_id=17">Fotoalbom</a></li>
<li class="page_item page-item-15"><a href="http://www.kur-yevlax.com/?page_id=15">Əlaqə</a></li>
            </ul>
            <form action="http://www.kur-yevlax.com/" id="searchform"><div class="search"><label for="s">Axtarış:</label><input type="text" class="text" value="" name="s" id="s" /><input class="button" type="submit" value="Axtar" /></div></form>
            <div id="heading">
                
            </div>
            <div id="about">
                <html>
<body>
<head>
<SCRIPT Language="JavaScript">
<!-- hide from old browsers
function GetDay(intDay){
var DayArray = new Array("Bazar", "Bazar ertəsi", 
"Çərşənbə axşamı", "Çərşənbə", "Cümə axşamı", "Cümə", "Şənbə")
return DayArray[intDay]
}

function GetMonth(intMonth){
var MonthArray = new Array("yanvar", "fevral", "mart",
"aprel", "may", "iyun",
"iyul", "avqust", "sentyabr",
"oktyabr", "noyabr", "dekabr") 
return MonthArray[intMonth] 
}
function getDateStr(){
var today = new Date()
var year = today.getYear()
if(year<1000) year+=1900
var todayStr = GetDay(today.getDay()) + ", "
todayStr += today.getDate() + " " + GetMonth(today.getMonth())
todayStr += ", " + year
return todayStr
}
//-->
</SCRIPT>
</head>
<body>
<div align="center">
	<table border="0" id="table1">
		<tr>
			<td valign="top">
			<p align="center">
			<img border="0" src="http://www.kur-yevlax.com/img/flag.gif" width="132" height="90"></td>
			<td valign="bottom">
			<p align="center">
			<img border="0" src="http://www.kur-yevlax.com/img/gerb.jpg" width="81" height="90"></td>
		</tr>
		<tr>
			<td colspan="2" align="center"><SCRIPT Language="JavaScript">
<!-- hide from old browsers
document.write('' + getDateStr() + ' il')
//-->
</SCRIPT></p>
<p align="center"><span id=tick2>
</span>
<script>
<!--
function show2(){
if (!document.all&&!document.getElementById)
return
thelement=document.getElementById? document.getElementById("tick2"): document.all.tick2
var Digital=new Date()
var hours=Digital.getHours()
var minutes=Digital.getMinutes()
var seconds=Digital.getSeconds()
var dn=""
if (hours<12)
dn=""
if (hours>12)
hours=hours-12
if (hours==0)
hours=12
if (minutes<=9)
minutes="0"+minutes
if (seconds<=9)
seconds="0"+seconds
var ctime=hours+":"+minutes+":"+seconds+" "+dn
thelement.innerHTML="<style='font-size:10pt;color:black;'>"+ctime+""
setTimeout("show2()",1000)
}
window.onload=show2
//-->
</script></td>
		</tr>
		<tr>
			<td colspan="2" align="center">
			<object classid="clsid:D27CDB6E-AE6D-11CF-96B8-444553540000" id="obj1" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0" border="0" width="210" height="36">
				<param name="movie" value="http://www.kur-yevlax.com/img/url.swf">
				<param name="quality" value="High">
				<embed src="http://www.kur-yevlax.com/img/url.swf" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" name="obj1" width="210" height="36"></object>
			</td>
		</tr>
		</table>
</div>
</body>
</html>
            </div>
    	</div><!--#header-->
        <div id="main"><div id="left-block">
<div class="box">
<b><p>Saytın ümumi statistikası:</p></b>
<p align="left" style="color:#111111; margin-top:5px;">
Saytda məqalələrin sayı - 3,731 <br>Saytda ismarıcların sayı - 8</p>
</div>
<div class="box"><h3>Bölmələr</h3>		<ul>
	<li class="cat-item cat-item-3"><a href="http://www.kur-yevlax.com/?cat=3" >Yevlax ŞİH-də</a> (448)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.kur-yevlax.com/?cat=4" >İqtisadiyyat</a> (6)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.kur-yevlax.com/?cat=5" >Mədəniyyət</a> (247)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.kur-yevlax.com/?cat=6" >Təhsil</a> (548)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.kur-yevlax.com/?cat=7" >Səhiyyə</a> (154)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.kur-yevlax.com/?cat=8" >İdman</a> (152)
</li>
	<li class="cat-item cat-item-9"><a href="http://www.kur-yevlax.com/?cat=9" >Açılışlar</a> (15)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.kur-yevlax.com/?cat=10" >Kəndlərimiz</a> (15)
</li>
	<li class="cat-item cat-item-1"><a href="http://www.kur-yevlax.com/?cat=1" >Digər</a> (2.142)
</li>
		</ul>
</div><div class="box"><h3>Ən çox oxunanlar</h3><ul>
<li><a href="http://www.kur-yevlax.com/?p=4913"  title="&ldquo;20 YANVAR M&Uuml;STƏQİLLİYİMİZİN ŞƏHİDLİK ZİRVƏSİDİR&rdquo;">&ldquo;20 YANVAR M&Uuml;STƏQİLLİYİMİZİN ŞƏHİDLİK ZİRVƏSİDİR&rdquo;</a> - 37.092 oxunub</li><li><a href="http://www.kur-yevlax.com/?p=2142"  title="AZƏRBAYCAN RESPUBLİKASI M&Uuml;DAFİƏ NAZİRLİYİ C.NAX&Ccedil;IVANSKİ ADINA HƏRBİ LİSEYİN 2011-2012-Cİ TƏDRİS İLİ &Uuml;&Ccedil;&Uuml;N NAMİZƏD QƏBULU QAYDALARI">AZƏRBAYCAN RESPUBLİKASI M&Uuml;DAFİƏ NAZİRLİYİ C.NAX&Ccedil;IVANSKİ ADINA HƏRBİ LİSEYİN 2011-2012-Cİ TƏDRİS İLİ &Uuml;&Ccedil;&Uuml;N NAMİZƏD QƏBULU QAYDALARI</a> - 30.570 oxunub</li><li><a href="http://www.kur-yevlax.com/?p=835"  title="HEYDƏR ƏLİYEV MƏKTƏBLİLƏRİN G&Ouml;Z&Uuml; İLƏ">HEYDƏR ƏLİYEV MƏKTƏBLİLƏRİN G&Ouml;Z&Uuml; İLƏ</a> - 17.796 oxunub</li><li><a href="http://www.kur-yevlax.com/?p=4724"  title="31 DEKABR D&Uuml;NYA AZƏRBAYCANLILARININ HƏMRƏYLİK G&Uuml;N&Uuml;D&Uuml;R">31 DEKABR D&Uuml;NYA AZƏRBAYCANLILARININ HƏMRƏYLİK G&Uuml;N&Uuml;D&Uuml;R</a> - 12.285 oxunub</li><li><a href="http://www.kur-yevlax.com/?p=7032"  title="B&Ouml;Y&Uuml;K LOĞMAN &ndash; İBN SİNA">B&Ouml;Y&Uuml;K LOĞMAN &ndash; İBN SİNA</a> - 6.272 oxunub</li><li><a href="http://www.kur-yevlax.com/?p=152"  title="YEVLAXDA İLK QAR">YEVLAXDA İLK QAR</a> - 6.050 oxunub</li><li><a href="http://www.kur-yevlax.com/?p=3885"  title="SAĞLAMLIĞA FAYDALI ŞİRƏLƏR">SAĞLAMLIĞA FAYDALI ŞİRƏLƏR</a> - 5.521 oxunub</li><li><a href="http://www.kur-yevlax.com/?p=881"  title="SON ZƏNG ŞƏNLİKLƏRİ">SON ZƏNG ŞƏNLİKLƏRİ</a> - 4.965 oxunub</li><li><a href="http://www.kur-yevlax.com/?p=211"  title="TƏHSİL (YENİLİKLƏR  G&Ouml;ZLƏNİLİR)">TƏHSİL (YENİLİKLƏR  G&Ouml;ZLƏNİLİR)</a> - 4.342 oxunub</li><li><a href="http://www.kur-yevlax.com/?p=740"  title="&laquo;MƏN FƏXR EDİRƏM Kİ, AZƏRBAYCANLIYAM&raquo;">&laquo;MƏN FƏXR EDİRƏM Kİ, AZƏRBAYCANLIYAM&raquo;</a> - 4.069 oxunub</li></ul>
</div><div class="box"><h3>Arxiv</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Arxiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Ay Seçin</option>
				<option value='http://www.kur-yevlax.com/?m=201702'> Fevral 2017 &nbsp;(18)</option>
	<option value='http://www.kur-yevlax.com/?m=201701'> Yanvar 2017 &nbsp;(29)</option>
	<option value='http://www.kur-yevlax.com/?m=201612'> Dekabr 2016 &nbsp;(50)</option>
	<option value='http://www.kur-yevlax.com/?m=201611'> Noyabr 2016 &nbsp;(74)</option>
	<option value='http://www.kur-yevlax.com/?m=201610'> Oktyabr 2016 &nbsp;(82)</option>
	<option value='http://www.kur-yevlax.com/?m=201609'> Sentyabr 2016 &nbsp;(28)</option>
	<option value='http://www.kur-yevlax.com/?m=201608'> Avqust 2016 &nbsp;(69)</option>
	<option value='http://www.kur-yevlax.com/?m=201607'> İyul 2016 &nbsp;(38)</option>
	<option value='http://www.kur-yevlax.com/?m=201606'> İyun 2016 &nbsp;(65)</option>
	<option value='http://www.kur-yevlax.com/?m=201605'> May 2016 &nbsp;(73)</option>
	<option value='http://www.kur-yevlax.com/?m=201604'> Aprel 2016 &nbsp;(59)</option>
	<option value='http://www.kur-yevlax.com/?m=201603'> Mart 2016 &nbsp;(57)</option>
	<option value='http://www.kur-yevlax.com/?m=201602'> Fevral 2016 &nbsp;(61)</option>
	<option value='http://www.kur-yevlax.com/?m=201601'> Yanvar 2016 &nbsp;(56)</option>
	<option value='http://www.kur-yevlax.com/?m=201512'> Dekabr 2015 &nbsp;(55)</option>
	<option value='http://www.kur-yevlax.com/?m=201511'> Noyabr 2015 &nbsp;(56)</option>
	<option value='http://www.kur-yevlax.com/?m=201510'> Oktyabr 2015 &nbsp;(53)</option>
	<option value='http://www.kur-yevlax.com/?m=201509'> Sentyabr 2015 &nbsp;(47)</option>
	<option value='http://www.kur-yevlax.com/?m=201508'> Avqust 2015 &nbsp;(95)</option>
	<option value='http://www.kur-yevlax.com/?m=201507'> İyul 2015 &nbsp;(23)</option>
	<option value='http://www.kur-yevlax.com/?m=201506'> İyun 2015 &nbsp;(82)</option>
	<option value='http://www.kur-yevlax.com/?m=201505'> May 2015 &nbsp;(50)</option>
	<option value='http://www.kur-yevlax.com/?m=201504'> Aprel 2015 &nbsp;(52)</option>
	<option value='http://www.kur-yevlax.com/?m=201503'> Mart 2015 &nbsp;(31)</option>
	<option value='http://www.kur-yevlax.com/?m=201502'> Fevral 2015 &nbsp;(26)</option>
	<option value='http://www.kur-yevlax.com/?m=201501'> Yanvar 2015 &nbsp;(55)</option>
	<option value='http://www.kur-yevlax.com/?m=201412'> Dekabr 2014 &nbsp;(57)</option>
	<option value='http://www.kur-yevlax.com/?m=201411'> Noyabr 2014 &nbsp;(28)</option>
	<option value='http://www.kur-yevlax.com/?m=201410'> Oktyabr 2014 &nbsp;(78)</option>
	<option value='http://www.kur-yevlax.com/?m=201409'> Sentyabr 2014 &nbsp;(59)</option>
	<option value='http://www.kur-yevlax.com/?m=201407'> İyul 2014 &nbsp;(40)</option>
	<option value='http://www.kur-yevlax.com/?m=201406'> İyun 2014 &nbsp;(50)</option>
	<option value='http://www.kur-yevlax.com/?m=201405'> May 2014 &nbsp;(47)</option>
	<option value='http://www.kur-yevlax.com/?m=201404'> Aprel 2014 &nbsp;(54)</option>
	<option value='http://www.kur-yevlax.com/?m=201403'> Mart 2014 &nbsp;(21)</option>
	<option value='http://www.kur-yevlax.com/?m=201402'> Fevral 2014 &nbsp;(34)</option>
	<option value='http://www.kur-yevlax.com/?m=201401'> Yanvar 2014 &nbsp;(36)</option>
	<option value='http://www.kur-yevlax.com/?m=201312'> Dekabr 2013 &nbsp;(45)</option>
	<option value='http://www.kur-yevlax.com/?m=201311'> Noyabr 2013 &nbsp;(75)</option>
	<option value='http://www.kur-yevlax.com/?m=201310'> Oktyabr 2013 &nbsp;(9)</option>
	<option value='http://www.kur-yevlax.com/?m=201309'> Sentyabr 2013 &nbsp;(34)</option>
	<option value='http://www.kur-yevlax.com/?m=201308'> Avqust 2013 &nbsp;(38)</option>
	<option value='http://www.kur-yevlax.com/?m=201307'> İyul 2013 &nbsp;(36)</option>
	<option value='http://www.kur-yevlax.com/?m=201306'> İyun 2013 &nbsp;(39)</option>
	<option value='http://www.kur-yevlax.com/?m=201305'> May 2013 &nbsp;(48)</option>
	<option value='http://www.kur-yevlax.com/?m=201304'> Aprel 2013 &nbsp;(55)</option>
	<option value='http://www.kur-yevlax.com/?m=201303'> Mart 2013 &nbsp;(37)</option>
	<option value='http://www.kur-yevlax.com/?m=201302'> Fevral 2013 &nbsp;(33)</option>
	<option value='http://www.kur-yevlax.com/?m=201301'> Yanvar 2013 &nbsp;(53)</option>
	<option value='http://www.kur-yevlax.com/?m=201212'> Dekabr 2012 &nbsp;(32)</option>
	<option value='http://www.kur-yevlax.com/?m=201211'> Noyabr 2012 &nbsp;(37)</option>
	<option value='http://www.kur-yevlax.com/?m=201210'> Oktyabr 2012 &nbsp;(43)</option>
	<option value='http://www.kur-yevlax.com/?m=201209'> Sentyabr 2012 &nbsp;(35)</option>
	<option value='http://www.kur-yevlax.com/?m=201208'> Avqust 2012 &nbsp;(40)</option>
	<option value='http://www.kur-yevlax.com/?m=201207'> İyul 2012 &nbsp;(54)</option>
	<option value='http://www.kur-yevlax.com/?m=201206'> İyun 2012 &nbsp;(36)</option>
	<option value='http://www.kur-yevlax.com/?m=201205'> May 2012 &nbsp;(55)</option>
	<option value='http://www.kur-yevlax.com/?m=201204'> Aprel 2012 &nbsp;(51)</option>
	<option value='http://www.kur-yevlax.com/?m=201203'> Mart 2012 &nbsp;(22)</option>
	<option value='http://www.kur-yevlax.com/?m=201202'> Fevral 2012 &nbsp;(45)</option>
	<option value='http://www.kur-yevlax.com/?m=201201'> Yanvar 2012 &nbsp;(44)</option>
	<option value='http://www.kur-yevlax.com/?m=201112'> Dekabr 2011 &nbsp;(22)</option>
	<option value='http://www.kur-yevlax.com/?m=201111'> Noyabr 2011 &nbsp;(57)</option>
	<option value='http://www.kur-yevlax.com/?m=201110'> Oktyabr 2011 &nbsp;(32)</option>
	<option value='http://www.kur-yevlax.com/?m=201109'> Sentyabr 2011 &nbsp;(52)</option>
	<option value='http://www.kur-yevlax.com/?m=201108'> Avqust 2011 &nbsp;(50)</option>
	<option value='http://www.kur-yevlax.com/?m=201107'> İyul 2011 &nbsp;(40)</option>
	<option value='http://www.kur-yevlax.com/?m=201106'> İyun 2011 &nbsp;(54)</option>
	<option value='http://www.kur-yevlax.com/?m=201105'> May 2011 &nbsp;(46)</option>
	<option value='http://www.kur-yevlax.com/?m=201104'> Aprel 2011 &nbsp;(53)</option>
	<option value='http://www.kur-yevlax.com/?m=201103'> Mart 2011 &nbsp;(36)</option>
	<option value='http://www.kur-yevlax.com/?m=201102'> Fevral 2011 &nbsp;(45)</option>
	<option value='http://www.kur-yevlax.com/?m=201101'> Yanvar 2011 &nbsp;(32)</option>
	<option value='http://www.kur-yevlax.com/?m=201012'> Dekabr 2010 &nbsp;(21)</option>
	<option value='http://www.kur-yevlax.com/?m=201011'> Noyabr 2010 &nbsp;(34)</option>
	<option value='http://www.kur-yevlax.com/?m=201010'> Oktyabr 2010 &nbsp;(26)</option>
	<option value='http://www.kur-yevlax.com/?m=201009'> Sentyabr 2010 &nbsp;(36)</option>
	<option value='http://www.kur-yevlax.com/?m=201008'> Avqust 2010 &nbsp;(36)</option>
	<option value='http://www.kur-yevlax.com/?m=201007'> İyul 2010 &nbsp;(24)</option>
	<option value='http://www.kur-yevlax.com/?m=201006'> İyun 2010 &nbsp;(10)</option>
	<option value='http://www.kur-yevlax.com/?m=201005'> May 2010 &nbsp;(37)</option>
	<option value='http://www.kur-yevlax.com/?m=201004'> Aprel 2010 &nbsp;(42)</option>
	<option value='http://www.kur-yevlax.com/?m=201003'> Mart 2010 &nbsp;(34)</option>
	<option value='http://www.kur-yevlax.com/?m=201002'> Fevral 2010 &nbsp;(23)</option>

		</select>
		</div><div class="box"><h3>Digər keçidlər:</h3>			<div class="textwidget"><p><a target="_blank" href="http://www.heydar-aliyev.org">
<img border="0" src="http://www.kur-yevlax.com/img/heydar_aliyev.jpg" width="120" height="60" style="border: 3px double #5B94BE"></a></p>
<p><a target="_blank" href="http://www.zarifa-aliyeva.az">
<img border="0" src="http://www.kur-yevlax.com/img/zarifa_aliyeva.jpg" width="120" height="60" style="border: 3px double #5B94BE"></a></p>
<p><a target="_blank" href="http://www.heydar-aliyev-foundation.org">
<img border="0" src="http://www.kur-yevlax.com/img/heydar_aliyev_foundation.jpg" width="120" height="60" style="border: 3px double #5B94BE"></a></p>
<p><a target="_blank" href="http://www.president.az">
<img border="0" src="http://www.kur-yevlax.com/img/president.gif" width="120" height="60" style="border: 3px double #5B94BE"></a></p>
<p><a target="_blank" href="http://www.ilham-aliyev.org">
<img border="0" src="http://www.kur-yevlax.com/img/ilham_aliyev_personal.gif" width="120" height="60" style="border: 3px double #5B94BE"></a></p>
<p><a target="_blank" href="http://www.mehriban-aliyeva.org">
<img border="0" src="http://www.kur-yevlax.com/img/mehriban_aliyeva_personal.gif" width="120" height="60" style="border: 3px double #5B94BE"></a></p>
<p><a target="_blank" href="http://www.yevlax-ih.gov.az">
<img border="0" src="http://www.kur-yevlax.com/img/yevlax_rih.gif" width="120" height="60" style="border: 3px double #5B94BE"></a></p>
<p><a target="_blank" href="http://www.azerbaijan.az">
<img border="0" src="http://www.kur-yevlax.com/img/azerbaijan_portal.gif" width="120" height="60" style="border: 3px double #5B94BE"></a></p>
<p><a target="_blank" href="http://www.azerbaijan-news.az">
<img border="0" src="http://www.kur-yevlax.com/img/azerbaijan_news.jpg" width="120" height="38" style="border: 3px double #5B94BE"></a></p>
<p><a target="_blank" href="http://www.xalqqazeti.com">
<img border="0" src="http://www.kur-yevlax.com/img/xalq_qazeti.jpg" width="120" height="28" style="border: 3px double #5B94BE"></a></p>
<p><a target="_blank" href="http://www.yeniazerbaycan.com">
<img border="0" src="http://www.kur-yevlax.com/img/yeniazerbaycan_qazeti.jpg" width="120" height="40" style="border: 3px double #5B94BE"></a></p>
<p><a target="_blank" href="http://www.ikisahil.com">
<img border="0" src="http://www.kur-yevlax.com/img/iki_sahil.jpg" width="120" height="29" style="border: 3px double #5B94BE"></a></p>
<p><a target="_blank" href="http://www.ses-news.az">
<img border="0" src="http://www.kur-yevlax.com/img/ses_qazeti.jpg" width="120" height="39" style="border: 3px double #5B94BE"></a></p>
<p><a target="_blank" href="http://www.br.az">
<img border="0" src="http://www.kur-yevlax.com/img/bakinskiy_rabociy.jpg" width="120" height="31" style="border: 3px double #5B94BE"></a></p>
<p><a target="_blank" href="http://www.sia.az">
<img border="0" src="http://www.kur-yevlax.com/img/sia_agentlik.jpg" width="120" height="87" style="border: 3px double #5B94BE"></a></p>
<p><a target="_blank" href="http://www.azertag.com">
<img border="0" src="http://www.kur-yevlax.com/img/azertag.jpg" width="120" height="68" style="border: 3px double #5B94BE"></a></p></div>
		</div><div class="box"><h3>Sayğac</h3>			<div class="textwidget"><div align="center"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t29.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88' height='120'><\/a>")
//--></script><!--/LiveInternet-->  </div></div>
		</div><div class="box"><h3>Ziyarətçilərimiz</h3>			<div class="textwidget"><div align="center"><a href="http://s05.flagcounter.com/more/3aU"><img src="http://s05.flagcounter.com/count/3aU/bg=FFFFFF/txt=000000/border=CCCCCC/columns=2/maxflags=20/viewers=3/labels=1/" alt="free counters" border="0"></a></div></div>
		</div></div><!--#left-block-->    <div id="main-block">
        <div class="left-line">
            <div id="content">
            	                    <ul>
                    	
                        	<li class="post" id="post-15302">
                                <div class="date">08<span>Fev</span></div>
                                <div class="title">
                            	    <h2><a href="http://www.kur-yevlax.com/?p=15302" rel="bookmark" title="Daimi link: 2 FEVRAL GƏNCLƏR GÜNÜDÜR">2 FEVRAL GƏNCLƏR GÜNÜDÜR</a></h2>
                                </div>
                                <div class="postdata">
                                    <span class="category"><a href="http://www.kur-yevlax.com/?cat=1" rel="category">Digər</a></span>
                                </div>
                        		<div class="entry">
                        		    <h4 style="text-align: justify;"><span style="color: #000000;"> Mən 2003-cü ildə Prezident kimi fəaliyyətə təzə başlayanda demişdim ki, bizim əsas vəzifəmiz  iqtisadi kapitalı, daha doğrusu, &#8220;qara qızıl&#8221;ı insan kapitalına çevirməkdir. Bugünkü gənclər-müstəqillik dövründə böyümüş, tərbiyə almış gənclər bizim üçün qürur mənbəyidir&#8230; Doğrudan da bizim gələcəyimiz etibarlı əllərdədir. Azərbaycanın gələcək inkişafı gənclərin əlində olmalıdır. Gənclər bilikli, savadlı, peşəkar və vətənpərvər olmalıdırlar.</span></h4>
<h4 style="text-align: right;"><span style="color: #000000;">İlham ƏLİYEV</span></h4>
<h4 style="text-align: right;"><span style="color: #000000;">Azərbaycan Respublikasının Prezidenti </span></h4>
<h4 style="text-align: justify;"></h4>
<h3 style="text-align: center;"><span style="color: #000000;">DİNAMİK İNKİŞAFIN FƏAL QÜVVƏSİ</span></h3>
<h4 style="text-align: justify;"><span style="color: #000000;"><a href="http://www.kur-yevlax.com/wp-content/uploads/2017/02/1-1.jpg"><img class="alignleft  wp-image-15303" src="http://www.kur-yevlax.com/wp-content/uploads/2017/02/1-1-222x300.jpg" alt="1" width="131" height="177" srcset="http://www.kur-yevlax.com/wp-content/uploads/2017/02/1-1-222x300.jpg 222w, http://www.kur-yevlax.com/wp-content/uploads/2017/02/1-1.jpg 500w" sizes="(max-width: 131px) 100vw, 131px" /></a> Gənclik böyük qüvvədir, gələcəyimizin qarantıdır. Gəncliyin inkişafı, gənclərin dünya birliyinə inteqrasiyası və bu istiqamətdə böyük tədbirlərin keçirilməsi  dövlət siyasətinin prioritetlərindəndir. Dövlət gənclər siyasəti gənclərin öz bilik və bacarıqlarının, potensialının səmərəli reallaşdırılmasını, cəmiyyətdə layiqli yer tutmasını təmin edən şəraitin yaradılması məqsədilə müəyyən edilmiş prioritetlər və həyata keçirilən tədbirlər sistemidir. Ölkənin sosial-iqtisadi, elmi və mədəni inkişafı  gənclərin inkişafı ilə sıx əlaqədədir, onun qlobal  rəqabətə davamlılığının, milli təhlükəsizliyinin vacib şərtlərindəndir.</span></h4>
<h4 style="text-align: justify;"><span style="color: #000000;">Bunu özünəxas uzaqgörənliklə, müdrikcəsinə dəyərləndirən ulu öndər Heydər Əliyev 1969-cu ildə hakimiyyətə gəldikdən sonra gəncləri təhsil almaq üçün ölkə  xaricinə, inkişaf etmiş ölkələrin tanınmış ali təhsil müəssisələrinə oxumağa göndərirdi. Gəncləri ölkənin gələcəyi kimi xarakterizə edən ulu öndər onları böyük qüvvə hesab edirdi.</span></h4>
<h4 style="text-align: justify;"><span style="color: #000000;">Azərbaycanın müstəqilliyinin ilk illəri ölkə gəncliyi  üçün də ən ağır dövr oldu. Hakimiyyətə rəhbərlik təcrübəsi olmayan insanların gəlişi ilə  respublikada bir anarxiya, özbaşınalıq yaranmışdı. Və belə bir şərait gənclərin həyatına mənfi təsirlər göstərdi.</span></h4>
<h4 style="text-align: justify;"><span style="color: #000000;">Amma xalqın təkidli tələbi ilə yenidən ölkəyə rəhbərliyə qayıdışı ilə  ümummilli lider Heydər Əliyev bütün sahələrdə olduğu kimi  gəncliyin də inkişafında böyük dönüş yaratdı.</span></h4>
<h4 style="text-align: justify;"><span style="color: #000000;">Heç təsadüfi deyildir ki, hakimiyyətə gəlişindən az sonra-26 iyul 1994-cü ildə Prezident Heydər Əliyevin fərmanı ilə  Gənclər və İdman Nazirliyi yaradıldı. Bu, dövlət gənclər siyasətinin həyata keçirilməsi istiqamətində olduqca vacib və zəruri bir tədbir idi.</span></h4>
<p><span id="more-15302"></span></p>
<h4 style="text-align: justify;"><span style="color: #000000;">&#8220;Gənclər siyasəti haqqında&#8221; Azərbaycan Respublikasının Qanunu gənclərin sabaha olan inamını artırdı. Bu sənədlə gəncliyin yüksəliş yolu müəyyənləşdirilmiş, tərəqqisi üçün hüquqi baza yaradılmışdı.</span></h4>
<h4 style="text-align: justify;"><span style="color: #000000;">Artıq 20 ildir ki, hər il fevral ayının 2-ni ölkə gəncləri öz bayramları kimi böyük təntənə ilə qeyd edirlər. Bu günü də onlara 1997-ci ildə imzaladığı sərəncamla ulu öndər Heydər Əliyev bağışladı.</span></h4>
<h4 style="text-align: justify;"><span style="color: #000000;">1999-cu il iyulun 29-da  ulu öndər &#8220;Dövlət gənclər siyasəti haqqında&#8221; fərman imzaladı. Gənclər siyasətinin əsas istiqamətləri &#8220;Gənclər siyasəti  haqqında&#8221; Azərbaycan Respublikasının Qanununda  gənclərin mənəvi-əxlaqi tərbiyəsi və mədəni həyatda iştirakı, istedadlı gənclərə dövlət qayğısı, gənclərin sağlamlığının qorunması və fiziki inkişafı, gənclərin məşğulluğunun təmin edilməsi, gənc ailələrə dövlət yardımı və gənclər təşkilatlarına dövlət yardımı kimi müəyyənləşdirilib.</span></h4>
<h4 style="text-align: justify;"><span style="color: #000000;">Güclü, qüdrətli Azərbaycan naminə gənclərin qarşısında duran vəzifələrlə bağlı ulu öndər deyirdi: &#8220;Bütün Azərbaycan gənclərinin qarşısında bir vəzifə-öz xalqına, dövlətinə, ölkəsinə sədaqətlə xidmət etmək, həyatda fəal olmaq və Azərbaycanın dövlət müstəqilliyini qoruyub saxlamaq vəzifəsi durur&#8221;.</span></h4>
<h4 style="text-align: justify;"><span style="color: #000000;">Gəncləri dinamik inkişaf yolu ilə uğurla irəliləyən ölkəmizin ən fəal qüvvəsi olaraq dəyərləndirən Prezident İlham Əliyev Heydər Əliyev siyasi kursuna sadiqliyini gənclər siyasətini öz fəaliyyətində ilk gündən prioritet vəzifə kimi qarşıya qoymaqla da təsdiqləyib. İlham Əliyev cənablarının rəhbərliyi altında gənclərin dövlətin ictimai-siyasi həyatında fəal iştirak etməsi gənclər siyasətinin düzgün reallaşmasının göstəricisidir.  Gənclər siyasəti ardıcıl həyata keçirilir. Yəni dövlətin bu gününü, sabahını müəyyənləşdirən və formalaşdıran siyasətdir.</span></h4>
<h4 style="text-align: justify;"><span style="color: #000000;">Dövlət başçısının gənclərin gücündən ölkənin mənafeyi naminə tam və düzgün istifadə olunması, onların faydalı məşğulluğunun, dövlət idarəçiliyi sistemində iştirakının təmin edilməsi məqsədilə 2005-ci il avqustun 30-da imzaladığı &#8220;Azərbaycan Gəncliyi Dövlət Proqramının (2005-2009-cu illər) təsdiq edilməsi haqqında&#8221; sərəncamı da gənclərə dövlət qayğısının artırılmasına xidmət edir. Proqrama uyğun olaraq gənclərin sosial müdafiəsi, məşğulluğunun təmin edilməsi, yaradıcılıq axtarışlarının stimullaşdıırlması, milli ruhda təlim-tərbiyəsi, hərbi vətənpərvərlik tərbiyəsinin gücləndirilməsi, sağlam həyat tərzinin təbliği istiqamətində çoxsaylı tədbirlər həyata keçirilmişdir.</span></h4>
<h4 style="text-align: justify;"><span style="color: #000000;">Hazırda Azərbaycanda həyata keçirilən gənclər siyasəti dünyanın istənilən ölkəsinə nümunə ola bilər. Azərbaycanda Gənclər Forumu yaradılaraq fəaliyyət göstərir, gənclərimizin dünyanın ən nüfuzlu universitetlərində təhsil alması üçün dövlət proqramları həyata keçirilir. Azərbaycan gəncləri müxtəlif bilik və idman yarışlarında, olimpiadalarda yüksək nəticələr göstərirlər. Mötəbər idman yarışlarında gənc- lərimiz Azərbaycan bayrağını ən yüksək kürsülərdə dalğalandırırlar. İnamla demək olar ki, Azərbaycan gəncliyi artıq özünün böyük qüvvə olduğunu sübut edib. Gəncliyin ölkə başçısı İlham Əliyevin ətrafında sıx birləşməsi ilə Azərbaycan daha böyük uğurlara imza atacaq.</span></h4>
<h4 style="text-align: right;"><span style="color: #000000;">Ariz MİKAYILOV,</span></h4>
<h4 style="text-align: right;"><span style="color: #000000;">YAP Yevlax Rayon Təşkilatı Gənclər Birliyinin sədri</span></h4>
<p>&nbsp;</p>
<div style="clear:both;"></div><div class="header_text" style="text-align:"><h3>Məqaləni sosial şəbəkələrdə paylaşın:</h3></div><div name="#" class="buttons_share" style="text-align:center; margin-top:0px; margin-bottom:0px;">
<!--Start Share Buttons http://sbuttons.ru -->
<div class='facebook-classic'>
<noindex><a rel='nofollow' title='Share to Facebook' href="#facebook" name="facebook" onclick="new_window('http://www.facebook.com/sharer.php?u=http://www.kur-yevlax.com/?p=15302');"><img src='http://www.kur-yevlax.com/wp-content/plugins/share-buttons/images/social/classic/facebook.png' alt='Share to Facebook'/></a></noindex>
</div>
<div class='googleplus-classic'>
<noindex><a rel='nofollow' title='Share to Google Plus' href="https://m.google.com/app/plus/x/?v=compose&content=2 FEVRAL GƏNCLƏR GÜNÜDÜR - http://www.kur-yevlax.com/?p=15302" onclick="window.open('https://m.google.com/app/plus/x/?v=compose&content=2 FEVRAL GƏNCLƏR GÜNÜDÜR - http://www.kur-yevlax.com/?p=15302','gplusshare','width=450,height=300,left='+(screen.availWidth/2-225)+',top='+(screen.availHeight/2-150)+'');return false;"><img src='http://www.kur-yevlax.com/wp-content/plugins/share-buttons/images/social/classic/googleplus.png' alt='Share to Google Plus'/></a></noindex>
</div>
<div class='livejournal-classic'>
<noindex><a rel='nofollow' title='Share to LiveJournal' href="http://www.livejournal.com/update.bml?event=http://www.kur-yevlax.com/?p=15302&subject=2 FEVRAL GƏNCLƏR GÜNÜDÜR" target="_blank" name ="livejournal"/><img src='http://www.kur-yevlax.com/wp-content/plugins/share-buttons/images/social/classic/livejournal.png' alt='Share to LiveJournal'/></a></noindex>
</div>
<div class='mailru-classic'>
<noindex><a rel='nofollow' title='Share to MyWorld' href="#mailru" name="mailru" onclick="new_window('http://connect.mail.ru/share?share_url=http://www.kur-yevlax.com/?p=15302');"><img src='http://www.kur-yevlax.com/wp-content/plugins/share-buttons/images/social/classic/mailru.png' alt='Share to MyWorld'/></a></noindex>
</div>
<div class='odkl-classic'>
<noindex><a rel='nofollow' title='Share to Odnoklassniki' href="#odnoklassniki" name="odnoklassniki" onclick="new_window('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://www.kur-yevlax.com/?p=15302');"><img src='http://www.kur-yevlax.com/wp-content/plugins/share-buttons/images/social/classic/odnoklassniki.png' alt='Share to Odnoklassniki'/></a></noindex>
</div>
<div class='twitter-classic'>
<noindex><a rel='nofollow' title='Share to Twitter' href="#twitter" name="twitter" onclick="new_window('http://twitter.com/share?&text=2 FEVRAL GƏNCLƏR GÜNÜDÜR%20-%20&url=http://www.kur-yevlax.com/?p=15302');"><img src='http://www.kur-yevlax.com/wp-content/plugins/share-buttons/images/social/classic/twitter.png' alt='Share to Twitter'/></a></noindex>
</div>
<div class='vk-classic'>
<script type="text/javascript">
<!--
document.write(VK.Share.button(
{
  url: 'http://www.kur-yevlax.com/?p=15302',
  title: '2 FEVRAL GƏNCLƏR GÜNÜDÜR',
  description: ''  
}, 
{
  type: 'custom',
  text: '<img src="http://www.kur-yevlax.com/wp-content/plugins/share-buttons/images/social/classic/vkontakte.png" title="Share to Vkontakte" alt="Share to Vkontakte"/>'
}));
-->
</script>
</div>
<div class='yandex-classic'>
<noindex><a rel='nofollow' title='Share to Yandex' href="http://share.yandex.ru/go.xml?service=yaru&url=http://www.kur-yevlax.com/?p=15302&title=2 FEVRAL GƏNCLƏR GÜNÜDÜR"><img src='http://www.kur-yevlax.com/wp-content/plugins/share-buttons/images/social/classic/yandex.png' /></a></noindex>
</div>
<!--End Share Buttons http://sbuttons.ru -->

</div><div style="clear:both;"></div><div style="clear:both;"></div><div name="#" class="buttons_share" style="float:left;">

</div><div style="clear:both;"></div>                        		</div>
<p><a href="http://www.kur-yevlax.com/?p=15302&amp;print=1" title="Məqalənin çap versiyası" rel="nofollow"><img class="WP-PrintIcon" src="http://www.kur-yevlax.com/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Məqalənin çap versiyası" title="Məqalənin çap versiyası" style="border: 0px;" /></a>&nbsp;<a href="http://www.kur-yevlax.com/?p=15302&amp;print=1" title="Məqalənin çap versiyası" rel="nofollow">Məqalənin çap versiyası</a>
</p>
                        		<p>Müəllif: jurnalist, 11:38 </p></p>
                        		                        	</li>
                    	                     </ul>
                    
<!-- You can start editing here. -->


    <!-- If comments are closed. -->
  <p class="nocomments">İsmarıclar bağlıdır.</p>

 

                            </div><!--#content-->
        </div><!--.left-line-->
                    <div id="footer">
                        <span class="copyright">&copy; KÜR 2017. Saytın hazırlanması: <noindex><a href="http://www.kur-yevlax.com" title="KÜR Qəzeti">KÜR Qəzeti</a></noindex></span>
                        <span class="links">
                            <a href="http://www.kur-yevlax.com/?feed=rss2" title="Xəbər lenti" class="rss">Xəbər lenti</a>
                            <a href="http://www.kur-yevlax.com/?feed=comments-rss2" title="İsmarıclar lenti" class="rss">İsmarıclar lenti</a>
                            <a href="http://www.kur-yevlax.com/wp-admin/" class="login" title="Admin üçün giriş">Admin</a>
                            
                        </span>
                    </div><!--#footer-->
                <!--#do not delete this part#-->
                </div><!--#main-block-->
            </div><!--#main-->
        </div><!--#root-->
	<script type='text/javascript' src='http://www.kur-yevlax.com/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
    </body>
</html>
